M4 magpul HS

Voir le sujet précédent Voir le sujet suivant Aller en bas

M4 magpul HS

Message par firefight le Ven 24 Jan - 17:16

Bonjour a tous,
un soucis est apparut aujourd'hui :
Quad je branche ma batterie immédiatement la batterie et les fils chauffe jusqu'au point ou il est impossible de tous les fils... la détente fait un léger bruit mais rien ne se passe d'ou cela pourrais venir?
avatar
firefight

Messages : 192
Date d'inscription : 06/11/2013
Age : 24

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: M4 magpul HS

Message par Kaweita le Ven 24 Jan - 19:20

ton moteur doit être bloque du coup il monte en puissance et du coup vide ta batterie la sur puissance engendre n ai pas supporte par ton câblage et du coup chauffe
avatar
Kaweita

Messages : 790
Date d'inscription : 08/09/2011
Age : 30
Localisation : CALUIRE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: M4 magpul HS

Message par firefight le Sam 25 Jan - 10:44

non car il suffit juste que je mette la baterie et instantanément sa chauffe sans même touché a la détente.
puis j'ai éssayé en retirant le moteur même résultat sauf que quand j'appuis sur la détente le moteur tourne à trés faible allure et perd rapidement de la puissance.
avatar
firefight

Messages : 192
Date d'inscription : 06/11/2013
Age : 24

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: M4 magpul HS

Message par Kaweita le Sam 25 Jan - 16:29

Tu a un fils + qui est en court-circuit vérifie de câble surtout au niveau du passage de la GB a la partie moteur en général c'est la que ça se coupe
avatar
Kaweita

Messages : 790
Date d'inscription : 08/09/2011
Age : 30
Localisation : CALUIRE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: M4 magpul HS

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum